Mise-à-jour requise de la stack


#1

Bonjour à tous,

Nous avons récemment introduit des changements significatifs dans notre version 1.4.0 qui peuvent poser des problèmes de compatibilité avec certaines applications existantes.

Le 1er novembre de nouvelles versions d’applications seront publiées qui seront incompatibles avec les versions inférieures à la 1.4.0.
Nous vous recommandons donc de mettre à jour rapidement vos environnements afin de profiter de ces nouvelles fonctionnalités !

Bonne journée.


#2