Problème résolu : yarn create cozy-app mycozyapp


#1

Bonjour.

Mon précédent post a été déplacé / supprimé, du fait je crée ce post pour indiquer que mon problème est résolu.
Il concernait un plantage de la commande “arn create cozy-app mycozyapp”.

La raison venait de la version de NodeJS. Un script vérifiait celle-ci et stoppait car ma version 8.5 était trop vieille.
Mais l’affichage était masqué, je n’ai donc pas vu ce message. En bidouillant un peu j’ai compris le problème.

Bonne journée :slight_smile:


#2

Un message a été intégré dans un sujet existant : Erreur : yarn create cozy-app mycozyapp


#3