Stack upgrade required


#1

Good morning all,

We have recently introduced significant changes in our version 1.4.0 that may cause compatibility issues with some existing applications.

On November 1st, new application versions will be released that will be incompatible with versions below 1.4.0.
We therefore recommend that you quickly update your environments to take advantage of its new features!

Have a good day.


#2